<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]--><!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]--><!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name="description" content="Cinema, TV e Spettacolo"><meta property="og:locale" content="it_IT"><meta property="og:type" content="Article"><meta property="og:title" content="CineQuiz: riusciresti a sopravvivere a un’apocalisse zombie?"><meta property="og:description" content="Vi siete mai chiesti se riuscireste a sopravvivere a un'apocalisse zombie? Facile a dirsi guardando ..."><meta property="og:url" content="https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/"><meta property="og:site_name" content="CineZapping"><meta property="og:image" content="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?fit=900%2C527&amp;ssl=1"><style type="text/css">Default CSS Comment</style><title>CineQuiz: riusciresti a sopravvivere a un'apocalisse zombie? | CineZapping</title><meta name="description" content="Vi siete mai chiesti se riuscireste a sopravvivere a un'apocalisse zombie? Facile a dirsi guardando le avventure degli altri sul grande schermo! Il genere"><link rel="canonical" href="https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="CineQuiz: riusciresti a sopravvivere a un'apocalisse zombie? | CineZapping"><meta property="og:description" content="Vi siete mai chiesti se riuscireste a sopravvivere a un'apocalisse zombie? Facile a dirsi guardando le avventure degli altri sul grande schermo! Il genere"><meta property="og:url" content="https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/"><meta property="og:site_name" content="CineZapping"><meta property="article:tag" content="apocalisse zombie"><meta property="article:tag" content="Halloween"><meta property="article:tag" content="Halloween 2018"><meta property="article:tag" content="Quiz"><meta property="article:tag" content="zombie"><meta property="article:section" content="Quiz"><meta property="article:published_time" content="2018-10-22T11:03:55+02:00"><meta property="og:image" content="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?fit=1024%2C600&amp;ssl=1"><meta property="og:image:secure_url" content="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?fit=1024%2C600&amp;ssl=1"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="600"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Vi siete mai chiesti se riuscireste a sopravvivere a un'apocalisse zombie? Facile a dirsi guardando le avventure degli altri sul grande schermo! Il genere"><meta name="twitter:title" content="CineQuiz: riusciresti a sopravvivere a un'apocalisse zombie? | CineZapping"><meta name="twitter:site" content="@cinezapping"><meta name="twitter:image" content="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?fit=1024%2C600&amp;ssl=1"><meta name="twitter:creator" content="@cinezapping"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.cinezapping.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.cinezapping.com\/blog\/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.cinezapping.com\/categoria\/quiz\/","name":"Quiz"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.cinezapping.com\/cinequiz-riusciresti-sopravvivere-apocalisse-zombie\/","name":"CineQuiz: riusciresti a sopravvivere a un&#8217;apocalisse zombie?"}}]}</script><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="CineZapping » Feed" href="https://www.cinezapping.com/feed/"><link rel="alternate" type="application/rss+xml" title="CineZapping » Feed dei commenti" href="https://www.cinezapping.com/comments/feed/"><link rel="alternate" type="application/rss+xml" title="CineZapping » CineQuiz: riusciresti a sopravvivere a un’apocalisse zombie? Feed dei commenti" href="https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/feed/"><script type="text/plain" data-cfasync="false" class="ginger-script">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2014405-20';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2014405-20', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="main_css-css" href="https://www.cinezapping.com/wp-content/themes/gonzo/style.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="srp-layout-stylesheet-css" href="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.cinezapping.com/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="dashicons-css" href="https://www.cinezapping.com/wp-includes/css/dashicons.min.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="jetpack-widget-social-icons-styles-css" href="https://www.cinezapping.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506" type="text/css" media="all"><link rel="stylesheet" id="mediaelement-css" href="https://www.cinezapping.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1" type="text/css" media="all"><link rel="stylesheet" id="wp-mediaelement-css" href="https://www.cinezapping.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="views-pagination-style-css" href="https://www.cinezapping.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.6.3" type="text/css" media="all"><style id="views-pagination-style-inline-css" type="text/css">
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style><link rel="stylesheet" id="jetpack_css-css" href="https://www.cinezapping.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3" type="text/css" media="all"><script type="text/javascript">
/* <![CDATA[ */
var gonzo_script = {"post_id":"91496","ajaxurl":"https:\/\/www.cinezapping.com\/wp-admin\/admin-ajax.php"};
var gonzo_script = {"post_id":"91496","ajaxurl":"https:\/\/www.cinezapping.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/themes/gonzo/js/libs/modernizr-2.0.6.min.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/themes/gonzo/js/scripts.js"></script><script type="text/javascript">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cinezapping.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.2.0.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/plugins/ginger/front/js/cookies-enabler.min.js"></script><script type="text/javascript">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</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><link rel="https://api.w.org/" href="https://www.cinezapping.com/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinezapping.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinezapping.com/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 4.9.8"><link rel="shortlink" href="https://www.cinezapping.com/?p=91496"><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body><div style="-moz-border-radius: 10px; border-radius: 10px; border:1px solid #FFFFFF; position: fixed; z-index:99999; width: 70px; background-color:#FFFFFF; display:block; margin: 50%; right: 500px; margin-top: 210px;">
<div style="width:68px;margin: auto; padding:0 0 5px 0; text-align:center;">
<span style="padding-top:5px; display:block;"><script type="text/plain" src="https://apis.google.com/js/plusone.js" class="ginger-script"></script><plusone size="tall"></plusone></span><span style="padding-top:5px; display:block;"><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical"></a><script type="text/plain" src="http://platform.twitter.com/widgets.js" class="ginger-script"></script></span><span style="padding-top:5px; display:block;"><div id="fb-root">
</div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="false"></div></span></div>
</div>
<meta name="framework" content="Alkivia Framework 0.8"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.cinezapping.com";
        var current_url = "https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><link rel="dns-prefetch" href="//jetpack.wordpress.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s1.wp.com"><link rel="dns-prefetch" href="//s2.wp.com"><link rel="dns-prefetch" href="//public-api.wordpress.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><meta name="onesignal" content="wordpress-plugin"><link rel="manifest" href="https://www.cinezapping.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cinezapping.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '661c9d94-c8eb-4fe8-807c-b8766a198e29';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.cinezapping.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.184299bc-1c91-4dec-a5d4-b75cfd155372";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><link rel="amphtml" href="https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/amp/"><!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.cinezapping.com/wp-content/themes/gonzo/css/ie8.css" /><![endif]--><!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.cinezapping.com/wp-content/themes/gonzo/css/ie7.css" /><![endif]--><link href="http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700" rel="stylesheet" type="text/css"><noscript>
		<style>
			.es-carousel ul{display:block;}
		</style></noscript>
<style>#back-top a:hover span, input.omc-header-search-button, .widget_calendar thead>tr>th, a.omc-blog-one-anchor, span.omc-module-a-stars-over, span.leading-article.omc-module-a-stars-over, span.omc-blog-two-stars-over, span.omc-featured-stars-over, .flex-direction-nav li .prev:hover, .flex-direction-nav li .next:hover, a.omc-social-small:hover, .flex-control-nav li a.flex-active {background-color:#dd3333;}

	.widget_categories > ul > li > a:hover, a#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-featured-label, a.omc-flex-category, h1.omc-half-width-label a,	a.omc-title-category-context, div.omc-category-block a, span.omc-criteria-percentage, div.omc-authorbox p a, h3.omc-default-widget-header, div.search-button, h3.widgettitle, h3.widgettitle span, 	.widget_categories > ul > li > a:hover, .flex-control-nav li a:hover, .flex-control-nav li a.active, .style1 ul.tabbernav li.tabberactive a, h3.omc-blog-two-cat a, h2.omc-quarter-width-label a, .pagination span, h3.omc-blog-one-cat a, nav#omc-main-navigation ul.sub-menu,  nav#omc-main-navigation ul.sub-menu,  .omc-footer-widget .tagcloud a:hover, input.search_button_sidebar, nav#omc-main-navigation ul li.current-menu-item a, nav#omc-main-navigation ul li.current-category-ancestor a, nav#omc-main-navigation ul li.current-menu-parent a, nav#omc-main-navigation ul li.current-post-ancestor a, a.omc-mobile-back-to-top, h3#comments-title   {background:#dd3333;}

	::-moz-selection {background:#dd3333;}
	::selection {background:#dd3333;}

	div.omc-featured-overlay h1 a:hover, h5.omc-also-in a, table#wp-calendar>tbody>tr>td>a, tfoot>tr>td>a, tfoot>tr>td>a:link, tfoot>tr>td>a:visited, tfoot>tr>td>a:hover, tfoot>tr>td>a:active {color:#dd3333;} 

	.flickr_badge_image:hover, .widget_nav_menu ul li a:hover, .widget_pages ul li a:hover, .widget_recent_entries ul li a:hover, .widget_archive ul li a:hover {border-color:#dd3333;}

	div.omc-cat-top  {border-top-color:#dd3333; !important}     
	
	li.comment > div {border-bottom-color:#dd3333; !important}
	
	body {background:url(https://www.cinezapping.com/wp-content/themes/gonzo/images/backgrounds/Inflicted.png) scroll transparent;} #omc-container {box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1); -moz-box-shadow:0px 0px 10px rgba(0, 0, 0, 0.1);}blockquote {float: none;}
/*#omc-top-banner { margin: 10px 10px 0px 0px; width: 728px; float:right; position:relative;}*/

@media only screen and (min-width: 1024px)
nav#omc-main-navigation {
margin-bottom: 22px;
margin-top: 23px;
overflow: hidden;
width: 100%;
}

#omc-top-banner {
/* margin: 10px 10px 0px 0px; */
width: 600px;
float: right;
position: relative;
margin-top: -16px;
}

article#omc-full-article blockquote {
    width: 85% !important;
}

article#omc-full-article blockquote p {
    font-family: Open Sans,sans-serif !important;
    font-size: 0.9em !important;
    line-height: 20px !important;
}
@media only screen and (max-width: 480px) { /*Remove background for 320px displays*/
	div#omc-transparent-layer {background:none;}
	body {background-color:#000;}
	#omc-container {box-shadow: none}
}

body {font-family:Open Sans, sans-serif;}body {font-size:13px;}article#omc-full-article p {color:#333333}
</style><div id="omc-transparent-layer">

<div id="omc-container">
<header><div id="omc-top-banner"> <div class="textwidget"><p><br><br><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4602354303508799" data-ad-slot="5244660944"></ins><br><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div>
<a id="omc-logo" href="https://www.cinezapping.com"><img src="https://www.cinezapping.com/wp-content/uploads/2012/03/logo-cinezapping.png" alt="CineZapping logo"></a>
<nav id="omc-main-navigation"><div class="omc-over-480"><ul id="menu-barraalta" class="menu"><li id="menu-item-31758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.cinezapping.com">Home</a> </li>
<li id="menu-item-82192" class="menu-item menu-item-type-taxonomy menu-item-object-media current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cinezapping.com/media/cinema/" id="Tutto ciò che riguarda il cinema, dalle anteprime ai trailer, dalle recensioni agli eventi legati al grande schermo.">Cinema</a> <small class="nav_desc">Tutto ciò che riguarda il cinema, dalle anteprime ai trailer, dalle recensioni agli eventi legati al grande schermo.</small></li>
<li id="menu-item-82193" class="menu-item menu-item-type-taxonomy menu-item-object-media"><a href="https://www.cinezapping.com/media/tv/">TV</a> </li>
<li id="menu-item-82196" class="menu-item menu-item-type-taxonomy menu-item-object-media"><a href="https://www.cinezapping.com/media/tv/serie-tv-tv/">Serie TV</a> </li>
<li id="menu-item-31780" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.cinezapping.com/recensioni-film/">Recensioni</a> </li>
<li id="menu-item-87376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.cinezapping.com/categoria/quiz/">Quiz</a> </li>
<li id="omc-header-search">
<span id="omc-search-overlay">Search →</span>
<form method="get" id="desktop-search" class="omc-search-form" action="https://www.cinezapping.com/">
<input type="text" class="omc-header-search-input-box" value="" name="s" id="fffff"><input type="submit" class="omc-header-search-button" id="searchsubmit" value=""></form>
</li></ul></div>
<br class="clear"><div class="omc-under-480"><select id="omc-mobile-menu"><option value="#">Navigation</option><option value="https://www.cinezapping.com">Home</option><option value="https://www.cinezapping.com/media/cinema/">Cinema</option><option value="https://www.cinezapping.com/media/tv/">TV</option><option value="https://www.cinezapping.com/media/tv/serie-tv-tv/">Serie TV</option><option value="https://www.cinezapping.com/recensioni-film/">Recensioni</option><option value="https://www.cinezapping.com/categoria/quiz/">Quiz</option></select></div>
<div id="omc-header-search-mobi">
<form method="get" id="mobi-search" class="omc-mobi-search-form" action="https://www.cinezapping.com/">
<input type="text" class="omc-header-mobi-search-input-box" value="" name="s" id="mobi-mobi-search"><input type="submit" class="omc-header-mobi-search-button" id="seadssdrchsubmit" value=""></form>
</div>
</nav><br class="clear"></header><section id="omc-main"><article id="omc-full-article" class="omc-inner-standard"><div id="omc-inner-placeholder">
<a href="https://www.cinezapping.com/categoria/quiz/" class="omc-flex-category">Quiz</a>
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?resize=620%2C350&amp;ssl=1" class="featured-full-width-top wp-post-image" alt=""><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Zombie_DanielJensen.jpg?resize=620%2C350&amp;ssl=1" class="featured-full-width-top wp-post-image" alt=""></noscript>
<div class="omc-article-top">
<p class="omc-date-time-inner omc-format-standard">
<b>Published on</b> ottobre 22nd, 2018 |
<em>by sally</em></p>
<span class="omc-comment-count">0</span>
</div>

</div>
<h1 class="omc-post-heading-standard">CineQuiz: riusciresti a sopravvivere a un’apocalisse zombie?</h1>

<div style="float: left; margin: 10px 10px 10px 0;">
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4602354303508799" data-ad-slot="5488431040"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Vi siete mai chiesti se riuscireste a sopravvivere a un’apocalisse zombie? Facile a dirsi guardando le avventure degli altri sul grande schermo!<span id="more-91496"></span></p>
<p>Il genere<strong> zombie-movie</strong> è molto amato ed è sempre un’ottima idea da rispolverare in vista di <a href="https://cinezapping.com/tag/halloween"><strong>Halloween</strong></a>. Da “<strong>La notte dei morti viventi</strong>” a “<strong>Benvenuti a Zombieland</strong>“, queste spaventose creature sono state rivisitate in tutti i modi. Negli ultimi anni ha riscosso particolare successo la serie tv “<strong>The Walking Dead</strong>“, a sua volta tratta dal celebre fumetto. L’apocalisse, con o senza zombie, è un tema ricorrente nel mondo del cinema ed incuriosisce sempre gli spettatori. Gli scenari possibili sono illimitati e di certo poco rosei. Abbiamo deciso di mettere alla prova le vostre capacità da <em>survivor</em>, sfruttando i numerosi cliché del genere e un pizzico di ironia.</p>
<p>Potreste trovarvi davanti a dei veri e propri dilemmi, ma se avete seguito film e serie potreste avere le idee più chiare. Meglio stare in gruppo o gestirsela da soli? Qual è il luogo migliore in cui rifugiarsi? Tra i palazzoni delle città o tra gli alberi, nei boschi? Oltre alla possibilità di avere un compagno d’avventura, un’altra scelta da valutare è quella dell’arma, se non siete degli amanti della comodità come Daryl Dixon, potreste ritrovarvi ad ammazzare zombie a colpi di balestra. La scelta è tutta vostra, noi non vi giudichiamo. Sarà il risultato del quiz a parlare, buona apocalisse!</p>
<hr><p> </p>


<style> @import url("https://www.cinezapping.com/wp-content/plugins/wp-viral-quiz/css/front-style.css"); </style><style> @import url("https://www.cinezapping.com/wp-content/plugins/wp-viral-quiz/css/skins/buzzfeed.css"); </style><style>
	</style><script type="text/plain" class="ginger-script">
			(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js";
				 fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script><a name="wpvq"></a>
<div id="wpvq-squeeze-36" class="wpvq-squeeze">
<button class="wpvq-start-quiz">Start the quiz!</button>
</div>
<div id="wpvq-quiz-36" class="wpvq Personality columns-3" style="display:none;">
<div class="wpvq-a-d-s wpvq-top-a-d-s">
</div>

<div id="preload-checkbox-checked"></div>
<div id="preload-checkbox-loader"></div>
<div id="preload-checkbox-big-loader"></div>
<div id="wpvq-page-0" class="wpvq-single-page" style="display:none;">
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="397">
<div class="wpvq-question-label">Sei al lavoro e arriva l'annuncio: il mondo sta per finire, un terribile virus sta trasformando tutti in zombie. Il Governo dice di non muoversi, di rimanere al sicuro. Tu che fai?</div>
<div class="wpvq-answer" data-wpvq-answer="1442">

<input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1442"><label class="vq-css-label" data-wpvq-answer="1442">
Prendo il primo volo per il Messico. L'apocalisse non contagerà il Messico, vero? </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1443">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1443"><label class="vq-css-label" data-wpvq-answer="1443">
Chiamo i miei cari per sapere come stanno ma rimango dove sono. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1444">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1444"><label class="vq-css-label" data-wpvq-answer="1444">
Finalmente posso sfruttare il mio rifugio antiatomico! </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1481">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1481"><label class="vq-css-label" data-wpvq-answer="1481">
Esco e vado a vedere cosa sta succedendo </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="398">
<div class="wpvq-question-label">Il tuo posto di lavoro non è più sicuro, sei costretto/a a uscire. Fuggire sì, ma dove?</div>
<div class="wpvq-answer" data-wpvq-answer="1445">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1445"><label class="vq-css-label" data-wpvq-answer="1445">
In un cinema abbandonato di periferia </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1446">

<input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1446"><label class="vq-css-label" data-wpvq-answer="1446">
Nel bosco </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1447">

<input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1447"><label class="vq-css-label" data-wpvq-answer="1447">
In aperta campagna </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1448">

<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1448"><label class="vq-css-label" data-wpvq-answer="1448">
In un ospedale </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="399">
<div class="wpvq-question-label">Puoi portare con te una sola arma, quale?</div>
<div class="wpvq-answer" data-wpvq-answer="1449">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1449"><label class="vq-css-label" data-wpvq-answer="1449">
Un coltellino svizzero </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1450">

<input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1450"><label class="vq-css-label" data-wpvq-answer="1450">
Una balestra </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1451">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1451"><label class="vq-css-label" data-wpvq-answer="1451">
Una mazza chiodata </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1452">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1452"><label class="vq-css-label" data-wpvq-answer="1452">
Una pistola </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="400">
<div class="wpvq-question-label">Durante la tua fuga incontri uno zombie, che fai?</div>
<div class="wpvq-answer" data-wpvq-answer="1453">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1453"><label class="vq-css-label" data-wpvq-answer="1453">
Inizio a correre prima che ne arrivino altri </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1454">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1454"><label class="vq-css-label" data-wpvq-answer="1454">
Gli spappolo il cervello con la prima cosa che trovo </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1455">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1455"><label class="vq-css-label" data-wpvq-answer="1455">
Cerco di parlargli, per capire se ha dei sentimenti </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1456">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1456"><label class="vq-css-label" data-wpvq-answer="1456">
Faccio una diretta su Facebook per gli amici a casa </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="401">
<div class="wpvq-question-label">Sei solo/a da una settimana a combattere gli zombie e incontri un altro sopravvissuto, come ti comporti?</div>
<div class="wpvq-answer" data-wpvq-answer="1457">

<input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1457"><label class="vq-css-label" data-wpvq-answer="1457">
Lo porto con me nel mio rifugio </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1458">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1458"><label class="vq-css-label" data-wpvq-answer="1458">
Sono diffidente, vado per la mia strada. L'apocalisse è per i solitari. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1459">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1459"><label class="vq-css-label" data-wpvq-answer="1459">
Lo assecondo e lo seguo nel suo rifugio, non sopporto la solitudine! </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1460">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1460"><label class="vq-css-label" data-wpvq-answer="1460">
Gli rubo armi e provviste e scappo </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-square" data-pageafter="false" data-questionid="402">
<div class="wpvq-question-label">Sei solo/a da due settimane. Prima di iniziare a parlare con gli oggetti hai la possibilità di scegliere un animale da tenere con te. Quale?</div>
<div class="wpvq-answer" data-wpvq-answer="1461">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/gatto-1.jpg?resize=300%2C300&amp;ssl=1" alt="Un gatto" class="wpvq-answer-img"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/gatto-1.jpg?resize=300%2C300&amp;ssl=1" alt="Un gatto" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1461"><label class="vq-css-label" data-wpvq-answer="1461">
Un gatto </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1462">

<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/cane-1.jpg?resize=300%2C300&amp;ssl=1" alt="Un cane" class="wpvq-answer-img"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/cane-1.jpg?resize=300%2C300&amp;ssl=1" alt="Un cane" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1462"><label class="vq-css-label" data-wpvq-answer="1462">
Un cane </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1463">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/scoiattolo.jpg?resize=300%2C300&amp;ssl=1" alt="Uno scoiattolo" class="wpvq-answer-img"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/scoiattolo.jpg?resize=300%2C300&amp;ssl=1" alt="Uno scoiattolo" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1463"><label class="vq-css-label" data-wpvq-answer="1463">
Uno scoiattolo </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1464">

<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/capra.jpg?resize=300%2C300&amp;ssl=1" alt="Una capra" class="wpvq-answer-img"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/capra.jpg?resize=300%2C300&amp;ssl=1" alt="Una capra" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1464"><label class="vq-css-label" data-wpvq-answer="1464">
Una capra </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-square" data-pageafter="false" data-questionid="403">
<div class="wpvq-question-label">È tutto deserto, ti sembra di impazzire, dove vai a cercare un po' di svago?</div>
<div class="wpvq-answer" data-wpvq-answer="1465">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/supermarket.jpg?resize=300%2C300&amp;ssl=1" alt="Al supermercato" class="wpvq-answer-img"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/supermarket.jpg?resize=300%2C300&amp;ssl=1" alt="Al supermercato" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1465"><label class="vq-css-label" data-wpvq-answer="1465">
Al supermercato </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1466">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/cinema-1.jpg?resize=300%2C300&amp;ssl=1" alt="Al cinema" class="wpvq-answer-img"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/cinema-1.jpg?resize=300%2C300&amp;ssl=1" alt="Al cinema" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1466"><label class="vq-css-label" data-wpvq-answer="1466">
Al cinema </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1467">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/pub-1.jpg?resize=300%2C300&amp;ssl=1" alt="Al pub" class="wpvq-answer-img"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/pub-1.jpg?resize=300%2C300&amp;ssl=1" alt="Al pub" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1467"><label class="vq-css-label" data-wpvq-answer="1467">
Al pub </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1468">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/spa.jpg?resize=300%2C300&amp;ssl=1" alt="In una spa" class="wpvq-answer-img"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/spa.jpg?resize=300%2C300&amp;ssl=1" alt="In una spa" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1468"><label class="vq-css-label" data-wpvq-answer="1468">
In una spa </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="404">
<div class="wpvq-question-label">Mentre sei a caccia di provviste e armi non ti rendi conto dell'esercito di zombie che ti sta circondando. Che fai?</div>
<div class="wpvq-answer" data-wpvq-answer="1469">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1469"><label class="vq-css-label" data-wpvq-answer="1469">
Provo ad ammazzarli tutti, anche se sarà difficile. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1470">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1470"><label class="vq-css-label" data-wpvq-answer="1470">
Fingo di essere morto/a e mi mescolo tra loro. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1471">

<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1471"><label class="vq-css-label" data-wpvq-answer="1471">
Trovo un nascondiglio e aspetto che vadano via, anche se dovessero volerci giorni. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1472">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1472"><label class="vq-css-label" data-wpvq-answer="1472">
Sono stanco/a della solitudine. Mi faccio contagiare così finalmente avrò un gruppo di amici. </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-square" data-pageafter="false" data-questionid="405">
<div class="wpvq-question-label">Il negozio di dischi è stato depredato, sono rimasti 4 album. Puoi sceglierne solo uno da ascoltare per tutta la durata dell'apocalisse.</div>
<div class="wpvq-answer" data-wpvq-answer="1473">

<input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/baby.jpg?resize=300%2C300&amp;ssl=1" alt="Baby - Justin Bieber" class="wpvq-answer-img"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/baby.jpg?resize=300%2C300&amp;ssl=1" alt="Baby - Justin Bieber" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1473"><label class="vq-css-label" data-wpvq-answer="1473">
Baby - Justin Bieber </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1474">

<input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/up-alla-night.jpg?resize=300%2C300&amp;ssl=1" alt="Up all night - One Direction" class="wpvq-answer-img"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/up-alla-night.jpg?resize=300%2C300&amp;ssl=1" alt="Up all night - One Direction" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1474"><label class="vq-css-label" data-wpvq-answer="1474">
Up all night - One Direction </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1475">

<input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/baby-one-more-time.jpg?resize=300%2C300&amp;ssl=1" alt="...Baby one more time - Britney Spears" class="wpvq-answer-img"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/baby-one-more-time.jpg?resize=300%2C300&amp;ssl=1" alt="...Baby one more time - Britney Spears" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1475"><label class="vq-css-label" data-wpvq-answer="1475">
...Baby one more time - Britney Spears </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1476">

<input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="162"><div style="position:relative;width:300px;max-width:100%; margin:0 auto;">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/letsgo.jpg?resize=300%2C300&amp;ssl=1" alt="Let\'s go - Avril Lavigne" class="wpvq-answer-img"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/letsgo.jpg?resize=300%2C300&amp;ssl=1" alt="Let\'s go - Avril Lavigne" class="wpvq-answer-img"></noscript>
</div>
<input type="radio" class="vq-css-checkbox" data-wpvq-answer="1476"><label class="vq-css-label" data-wpvq-answer="1476">
Let's go - Avril Lavigne </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
<div class="wpvq-question wpvq-line" data-pageafter="false" data-questionid="406">
<div class="wpvq-question-label">Finalmente incontri quella che sembra essere la tua anima gemella ma mangia senza sosta. Le provviste sono sempre di meno, rischia di farti morire di fame. Come ti comporti?</div>
<div class="wpvq-answer" data-wpvq-answer="1477">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1477"><label class="vq-css-label" data-wpvq-answer="1477">
La mando via, lo stomaco viene prima del cuore. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1478">

<input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="2" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1478"><label class="vq-css-label" data-wpvq-answer="1478">
Rinuncio al suo amore ma vado via io, alla ricerca di un nuovo posto e nuove provviste. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1479">

<input class="wpvq-appreciation" type="hidden" value="4" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="1" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1479"><label class="vq-css-label" data-wpvq-answer="1479">
Continuo a cercare scorte di cibo pur di non restare solo/a. </label>
</div>
<div class="wpvq-answer" data-wpvq-answer="1480">

<input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="159"><input class="wpvq-appreciation" type="hidden" value="0" data-appreciationid="160"><input class="wpvq-appreciation" type="hidden" value="5" data-appreciationid="161"><input class="wpvq-appreciation" type="hidden" value="3" data-appreciationid="162"><input type="radio" class="vq-css-checkbox" data-wpvq-answer="1480"><label class="vq-css-label" data-wpvq-answer="1480">
La faccio infiltrare nel gruppo nemico, così rimarranno senza scorte. </label>
</div>
<div class="wpvq-clear"></div>
<div class="wpvq-explaination">
<div class="wpvq-true">Correct!</div>
<div class="wpvq-false">Wrong!</div>
<p class="wpvq-explaination-content-empty">-</p>
</div>
</div>
</div> 

<a id="wpvq-end-anchor"></a>

<div id="wpvq-forceToShare-before-results">
<p class="wpvq-forceToShare-please">Share the quiz to show your results !</p>
<a href="javascript:PopupFeed('https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/')" class="wpvq-facebook-noscript">
<div class="wpvq-social-facebook wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
<div class="wpvq-social-slide">
<p>Facebook</p>
</div>
</div>
</a>
<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
<div class="wpvq-social-facebook wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
<div class="wpvq-social-slide">
<p>Facebook</p>
</div>
</div>
</a>
<hr class="wpvq-clear-invisible"></div>

<div id="wpvq-ask-before-results">
<form id="wpvq-form-informations" action="" method="post">
<p class="wpvq-who-are-you">
Just tell us who you are to view your results ! </p>
<input type="hidden" id="wpvq_ask_result" name="wpvq_ask_result" value="36"><input type="hidden" name="wpvq_quizId" value="36"><p class="wpvq-submit-button-ask">
<button type="submit" id="wpvq-submit-informations">Show my results &gt;&gt;</button>
</p>
</form>
</div>

<div id="wpvq-general-results">
<div class="wpvq-bloc-addBySettings-top">
</div>
<div id="wpvq-big-loader">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif?w=900&amp;ssl=1" alt="" data-recalc-dims="1"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/plugins/wp-viral-quiz/views/img/big-loader.gif?w=900&amp;ssl=1" alt="" data-recalc-dims="1"></noscript>
</div>
<div id="wpvq-final-personality">
<span class="wpvq-quiz-title">Riusciresti a sopravvivere a un'apocalisse zombie?</span>
<span class="wpvq-local-caption wpvq-you-are">Il mio risultato è %%personality%%</span>
<div class="wpvq-personality-content"></div>
<div class="wpvq-bloc-addBySettings-results">
</div>
<div id="wpvq-share-buttons">
<p class="wp-share-results">
Share your results </p>
<hr class="wpvq-clear-invisible"><a href="javascript:PopupFeed('https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/')" class="wpvq-facebook-noscript">
<div class="wpvq-social-facebook wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
<div class="wpvq-social-slide">
<p>Facebook</p>
</div>
</div>
</a>
<a href="#" class="wpvq-facebook-share-button wpvq-facebook-yesscript" style="display:none;">
<div class="wpvq-social-facebook wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-facebook"></i></i>
<div class="wpvq-social-slide">
<p>Facebook</p>
</div>
</div>
</a>

<a href="//twitter.com/share?url=https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/&amp;text=Il+mio+risultato+%C3%A8+%%personality%%,+e+tu?&amp;hashtags=CineZappingQuiz&amp;via=cinezapping" target="_blank" class="wpvq-js-loop wpvq-twitter-share-popup">
<div class="wpvq-social-twitter wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-twitter"></i></i>
<div class="wpvq-social-slide">
<p>Twitter</p>
</div>
</div>
</a>

<a href="//plus.google.com/share?url=https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/" target="_blank" class="wpvq-js-loop wpvq-gplus-share-popup">
<div class="wpvq-social-google wpvq-social-button">
<i class="wpvq-social-icon"><i class="fa fa-google-plus"></i></i>
<div class="wpvq-social-slide">
<p>Google+</p>
</div>
</div>
</a>

<hr class="wpvq-clear-invisible"></div>
</div>
<div class="wpvq-play-again-area">
<a href="/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/?playAgain=1540207824#wpvq"><button>↺   PLAY AGAIN !</button></a>
</div>
</div>
<div class="wpvq-a-d-s wpvq-bottom-a-d-s">
</div>
</div>

<script type="text/javascript">
	/* JS debug. Use $_GET['wpvq_js_debug'] to enable it. */
	var wpvq_js_debug = false;

	
	/* Global var */
	var wpvq_front_quiz 			= true; // useful for wpvq-front-results
	var quizName 					= "Riusciresti a sopravvivere a un\&lsquo;apocalisse zombie?";
	var quizId 						= 36;
	var totalCountQuestions 		= 10;
	var askEmail 					= false;
	var askNickname 				= false;
	var forceToShare 				= false;
	var wpvq_type 					= "WPVQGamePersonality";

	var wpvq_hideRightWrong 		= false;

	var wpvq_refresh_page 			= false;
	var wpvq_force_continue_button 	= false;
	var wpvq_browser_page 			= 0;
	var wpvq_answersStatus 			= [];
	var wpvq_countQuestions 		= false;
	
	var wpvq_scroll_top_offset 		= 0;
	var wpvq_scroll_speed 			= 750;

	var wpvq_autoscroll_next_var 	= false;
	var wpvq_progressbar_content	= 'percentage';
	var wpvq_wait_trivia_page 		= 1000;

	var i18n_wpvq_needEmailAlert 	= "You have to give your e-mail to see your results.";
	var i18n_wpvq_needNicknameAlert = "You have to give your nickname to see your results.";
	var wpvq_checkMailFormat 		= true;

	var wpvq_local_caption 			= 'Il mio risultato &egrave; %%personality%%';
	var wpvq_refresh_url 			= '//www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/?wpvqas=%%wpvqas%%';
	var wpvq_share_url 				= 'https://www.cinezapping.com/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/';
	var wpvq_facebook_caption 		= 'Il mio risultato &egrave; %%personality%%, e tu?';
	var wpvq_facebook_description 	= '%%details%%';
	var wpvq_facebook_picture 		= null;

	var wpvq_redirection_page 		= '';
</script><hr><h3>ALTRI QUIZ A TEMA HALLOWEEN E HORROR</h3>
<ul><li><span style="text-decoration: underline; color: #ff0000;"><a style="color: #ff0000; text-decoration: underline;" href="https://www.cinezapping.com/cinequiz-dimmi-zucca-intagli-ti-diro-film-horror-guardare/">Dimmi che zucca intagli e ti dirò che film horror guardare!</a></span></li>
<li><span style="text-decoration: underline; color: #ff0000;"><a style="color: #ff0000; text-decoration: underline;" href="https://www.cinezapping.com/cinequiz-quale-film-horror-dovresti-vedere/">Quale film horror dovresti vedere?</a></span></li>
<li><span style="text-decoration: underline; color: #ff0000;"><a style="color: #ff0000; text-decoration: underline;" href="https://www.cinezapping.com/cinequiz-quanto-conosci-special-halloween-i-simpson/">Quanto conosci gli special di Halloween dei Simpson?</a></span></li>
</ul><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<p class="omc-single-tags"><b>Tags:</b> <a href="https://www.cinezapping.com/tag/apocalisse-zombie/" rel="tag">apocalisse zombie</a>, <a href="https://www.cinezapping.com/tag/halloween/" rel="tag">Halloween</a>, <a href="https://www.cinezapping.com/tag/halloween-2018/" rel="tag">Halloween 2018</a>, <a href="https://www.cinezapping.com/tag/quiz/" rel="tag">Quiz</a>, <a href="https://www.cinezapping.com/tag/zombie/" rel="tag">zombie</a><br></p>
<br class="clear"><div class="omc-authorbox">
<h4>About the Author</h4>
<div class="omc-author-pic"><a href="https://www.cinezapping.com/author/sally/"><img alt="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/9551c7c14bfe6cdd65a852d077188674?s=80&amp;d=mm&amp;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/9551c7c14bfe6cdd65a852d077188674?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"><noscript><img alt="" src="https://secure.gravatar.com/avatar/9551c7c14bfe6cdd65a852d077188674?s=80&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/9551c7c14bfe6cdd65a852d077188674?s=160&amp;d=mm&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></a>
</div>
<p><a href="https://www.cinezapping.com/author/sally/" title="Articoli scritti da: sally" rel="author">sally</a> </p>
</div>
<br class="clear"><div class="omc-related-posts">
<h4>Related Posts</h4>
<article class="omc-related-post omc-module-c omc-quarter-width-category"><a href="https://www.cinezapping.com/halloween-2018-tutte-le-uscite-home-video-di-warner-bros-per-festeggiarlo/" title="Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2012/07/The-Shining.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w" sizes="(max-width: 290px) 100vw, 290px"></noscript>
</a>
<h5 class="omc-related-article"><a href="https://www.cinezapping.com/halloween-2018-tutte-le-uscite-home-video-di-warner-bros-per-festeggiarlo/" title="Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo">Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo</a><span> →</span>
</h5>
</article><article class="omc-related-post omc-module-c omc-quarter-width-category"><a href="https://www.cinezapping.com/non-aprite-quella-porta-arriva-home-video-5-ore-contenuti-extra/" title="“Non aprite quella porta” arriva in home video con 5 ore di contenuti extra">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?resize=290%2C166&amp;ssl=1 290w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" srcset="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?resize=290%2C166&amp;ssl=1 290w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/mokeup_NAQP2_bd.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"></noscript>
</a>
<h5 class="omc-related-article"><a href="https://www.cinezapping.com/non-aprite-quella-porta-arriva-home-video-5-ore-contenuti-extra/" title="“Non aprite quella porta” arriva in home video con 5 ore di contenuti extra">“Non aprite quella porta” arriva in home video con 5 ore di contenuti extra</a><span> →</span>
</h5>
</article><article class="omc-related-post omc-module-c omc-quarter-width-category"><a href="https://www.cinezapping.com/halloween-cinema-hell-fest-sala-31-ottobre/" title="Halloween al cinema: “Hell Fest” in sala dal 31 ottobre">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/HellFest_2.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"></noscript>
</a>
<h5 class="omc-related-article"><a href="https://www.cinezapping.com/halloween-cinema-hell-fest-sala-31-ottobre/" title="Halloween al cinema: “Hell Fest” in sala dal 31 ottobre">Halloween al cinema: “Hell Fest” in sala dal 31 ottobre</a><span> →</span>
</h5>
</article><article class="omc-related-post omc-module-c omc-quarter-width-category"><a href="https://www.cinezapping.com/halloween-la-notte-delle-streghe-cinema-solo-tre-giorni/" title="“Halloween – La notte delle streghe” al cinema solo per tre giorni">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?resize=290%2C166&amp;ssl=1" class="omc-image-resize wp-post-image" alt="" srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?resize=290%2C166&amp;ssl=1 290w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?zoom=2&amp;resize=290%2C166&amp;ssl=1 580w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2018/10/Halloween.jpg?zoom=3&amp;resize=290%2C166&amp;ssl=1 870w" sizes="(max-width: 290px) 100vw, 290px"></noscript>
</a>
<h5 class="omc-related-article"><a href="https://www.cinezapping.com/halloween-la-notte-delle-streghe-cinema-solo-tre-giorni/" title="“Halloween – La notte delle streghe” al cinema solo per tre giorni">“Halloween – La notte delle streghe” al cinema solo per tre giorni</a><span> →</span>
</h5>
</article><br class="clear"></div>
<br class="clear"><div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Commenta il post <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cinequiz-riusciresti-sopravvivere-apocalisse-zombie/#respond" style="display:none;">Annulla risposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9598234&amp;postid=91496&amp;comment_registration=0&amp;require_name_email=1&amp;stc_enabled=1&amp;stb_enabled=1&amp;show_avatars=1&amp;avatar_default=mystery&amp;greeting=Commenta+il+post&amp;greeting_reply=Rispondi+a+%25s&amp;color_scheme=light&amp;lang=it_IT&amp;jetpack_version=6.3.3&amp;show_cookie_consent=10&amp;has_cookie_consent=0&amp;sig=1144db2e36aec9089521cabe7b77582c30216cb4#parent=https%3A%2F%2Fwww.cinezapping.com%2Fcinequiz-riusciresti-sopravvivere-apocalisse-zombie%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script><!--<![endif]--></form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value=""><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div>
</article></section><section id="omc-sidebar" class="omc-right"><a href="#top" class="omc-mobile-back-to-top">Back to Top ↑</a>
<ul class="xoxo"><li id="text-6" class="omc-widget widget_text"> <div class="textwidget"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4602354303508799" data-ad-slot="1592117741" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li><li id="wdg_specialrecentpostsfree-2" class="omc-widget widget_specialrecentpostsFree"><h3 class="widgettitle"><span>Ultimi Articoli</span></h3><div class="srp-widget-container"><div id="wdg_specialrecentpostsfree-2-srp-singlepost-1" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://www.cinezapping.com/playmobil-prima-immagine-film-arrivo-2019/" title="Playmobil: la prima immagine dal film in arrivo nel 2019"><img src="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/cache/srpthumb-p91501-50x50-no.jpg" class="srp-post-thumbnail" alt="Playmobil: la prima immagine dal film in arrivo nel 2019"></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.cinezapping.com/playmobil-prima-immagine-film-arrivo-2019/" title="Playmobil: la prima immagine dal film in arrivo nel 2019">Playmobil: la prima immagine dal film in arrivo nel 2019</a></h4><p class="srp-post-date">22 ottobre 2018</p></div></div></div><div id="wdg_specialrecentpostsfree-2-srp-singlepost-2" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://www.cinezapping.com/halloween-2018-tutte-le-uscite-home-video-di-warner-bros-per-festeggiarlo/" title="Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo"><img src="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/cache/srpthumb-p91461-50x50-no.jpg" class="srp-post-thumbnail" alt="Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo"></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.cinezapping.com/halloween-2018-tutte-le-uscite-home-video-di-warner-bros-per-festeggiarlo/" title="Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo">Halloween 2018: tutte le uscite home-video di Warner Bros. per festeggiarlo</a></h4><p class="srp-post-date">17 ottobre 2018</p></div></div></div><div id="wdg_specialrecentpostsfree-2-srp-singlepost-3" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://www.cinezapping.com/coldplay-film-evento-a-head-full-of-dreams-solo-un-giorno-cinema/" title='Coldplay: il film evento "A head full of dreams" solo per un giorno al cinema'><img src="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/cache/srpthumb-p91455-50x50-no.jpg" class="srp-post-thumbnail" alt='Coldplay: il film evento "A head full of dreams" solo per un giorno al cinema'></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.cinezapping.com/coldplay-film-evento-a-head-full-of-dreams-solo-un-giorno-cinema/" title='Coldplay: il film evento "A head full of dreams" solo per un giorno al cinema'>Coldplay: il film evento "A head full of dreams" solo per un giorno al cinema</a></h4><p class="srp-post-date">17 ottobre 2018</p></div></div></div><div id="wdg_specialrecentpostsfree-2-srp-singlepost-4" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://www.cinezapping.com/non-aprite-quella-porta-arriva-home-video-5-ore-contenuti-extra/" title='"Non aprite quella porta" arriva in home video con 5 ore di contenuti extra'><img src="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/cache/srpthumb-p91451-50x50-no.jpg" class="srp-post-thumbnail" alt='"Non aprite quella porta" arriva in home video con 5 ore di contenuti extra'></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.cinezapping.com/non-aprite-quella-porta-arriva-home-video-5-ore-contenuti-extra/" title='"Non aprite quella porta" arriva in home video con 5 ore di contenuti extra'>"Non aprite quella porta" arriva in home video con 5 ore di contenuti extra</a></h4><p class="srp-post-date">17 ottobre 2018</p></div></div></div><div id="wdg_specialrecentpostsfree-2-srp-singlepost-5" class="srp-widget-singlepost"><div class="srp-post-content-container"><div class="srp-thumbnail-box"><a class="srp-post-thumbnail-link" href="https://www.cinezapping.com/halloween-cinema-hell-fest-sala-31-ottobre/" title='Halloween al cinema: "Hell Fest" in sala dal 31 ottobre'><img src="https://www.cinezapping.com/wp-content/plugins/special-recent-posts/cache/srpthumb-p91445-50x50-no.jpg" class="srp-post-thumbnail" alt='Halloween al cinema: "Hell Fest" in sala dal 31 ottobre'></a></div><div class="srp-content-box"><h4 class="srp-post-title"><a class="srp-post-title-link" href="https://www.cinezapping.com/halloween-cinema-hell-fest-sala-31-ottobre/" title='Halloween al cinema: "Hell Fest" in sala dal 31 ottobre'>Halloween al cinema: "Hell Fest" in sala dal 31 ottobre</a></h4><p class="srp-post-date">16 ottobre 2018</p></div></div></div></div></li><li id="categories-4" class="omc-widget widget_categories"><h3 class="widgettitle"><span>Categorie</span></h3> <ul><li class="cat-item cat-item-881"><a href="https://www.cinezapping.com/categoria/box-office/">Box Office</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.cinezapping.com/categoria/curiosita/">Curiosità</a>
</li>
<li class="cat-item cat-item-440"><a href="https://www.cinezapping.com/categoria/gossip/">Gossip</a>
</li>
<li class="cat-item cat-item-34"><a href="https://www.cinezapping.com/categoria/interviste/">Interviste</a>
</li>
<li class="cat-item cat-item-13082"><a href="https://www.cinezapping.com/categoria/news-4/">News</a>
</li>
<li class="cat-item cat-item-35165"><a href="https://www.cinezapping.com/categoria/quiz/">Quiz</a>
</li>
<li class="cat-item cat-item-287"><a href="https://www.cinezapping.com/categoria/recensioni/">Recensioni</a>
</li>
<li class="cat-item cat-item-35752"><a href="https://www.cinezapping.com/categoria/recensioni/riassunti/">Riassunti</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.cinezapping.com/categoria/rumors/">Rumors</a>
</li>
<li class="cat-item cat-item-4288"><a href="https://www.cinezapping.com/categoria/uscite/">Uscite</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.cinezapping.com/categoria/varie/">Varie</a>
</li>
<li class="cat-item cat-item-819"><a href="https://www.cinezapping.com/categoria/video/">Video</a>
</li>
</ul></li><li id="best_reviews_widget-2" class="omc-widget widget_best_reviews_widget"> <h3 class="widgettitle"><span>I Migliori Film</span></h3>
<ul><li>
<a href="https://www.cinezapping.com/the-wolf-of-wall-street-recensione/">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=186%2C186&amp;ssl=1 186w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"><noscript><img src="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?resize=186%2C186&amp;ssl=1 186w, https://i2.wp.com/www.cinezapping.com/wp-content/uploads/2013/12/The-Wolf-of-Wall-Street.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"></noscript>
</a>
<a href="https://www.cinezapping.com/the-wolf-of-wall-street-recensione/" title="The Wolf of Wall Street: la recensione">
<span class="wpp-post-title">The Wolf of Wall Street: la recensione</span>
</a>
<br><span class="omc-module-a-stars-under leading-article"><span class="omc-module-a-stars-over leading-article" style="width:102%"></span></span>
</li> <li>
<a href="https://www.cinezapping.com/il-sale-della-terra-recensione/">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=186%2C186&amp;ssl=1 186w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?resize=186%2C186&amp;ssl=1 186w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/il_sale_della_terra_POSTER-ITA_officineUBU-Copia-1.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"></noscript>
</a>
<a href="https://www.cinezapping.com/il-sale-della-terra-recensione/" title="Il sale della terra: la recensione">
<span class="wpp-post-title">Il sale della terra: la recensione</span>
</a>
<br><span class="omc-module-a-stars-under leading-article"><span class="omc-module-a-stars-over leading-article" style="width:102%"></span></span>
</li> <li>
<a href="https://www.cinezapping.com/pride-recensione/">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=186%2C186&amp;ssl=1 186w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?resize=186%2C186&amp;ssl=1 186w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/Pride.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"></noscript>
</a>
<a href="https://www.cinezapping.com/pride-recensione/" title="Pride: la recensione">
<span class="wpp-post-title">Pride: la recensione</span>
</a>
<br><span class="omc-module-a-stars-under leading-article"><span class="omc-module-a-stars-over leading-article" style="width:102%"></span></span>
</li> <li>
<a href="https://www.cinezapping.com/due-giorni-una-notte-recensione/">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=186%2C186&amp;ssl=1 186w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"><noscript><img src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?resize=186%2C186&amp;ssl=1 186w, https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/11/image.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"></noscript>
</a>
<a href="https://www.cinezapping.com/due-giorni-una-notte-recensione/" title="Due giorni una notte: la recensione">
<span class="wpp-post-title">Due giorni una notte: la recensione</span>
</a>
<br><span class="omc-module-a-stars-under leading-article"><span class="omc-module-a-stars-over leading-article" style="width:102%"></span></span>
</li> <li>
<a href="https://www.cinezapping.com/cattivissimo-me-2-recensione/">
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=186%2C186&amp;ssl=1 186w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"><noscript><img src="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=50%2C50&amp;ssl=1" class="wpp-thumbnail wp-post-image wp-post-image" alt="" srcset="https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?resize=186%2C186&amp;ssl=1 186w, https://i0.wp.com/www.cinezapping.com/wp-content/uploads/2013/10/minions.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px"></noscript>
</a>
<a href="https://www.cinezapping.com/cattivissimo-me-2-recensione/" title="Cattivissimo me 2: la recensione">
<span class="wpp-post-title">Cattivissimo me 2: la recensione</span>
</a>
<br><span class="omc-module-a-stars-under leading-article"><span class="omc-module-a-stars-over leading-article" style="width:102%"></span></span>
</li> </ul></li>
</ul></section><br class="clear"></div> 
<footer id="omc-boxed"><div id="omc-footer-border"></div>
<div id="omc-inner-footer">
<div class="omc-footer-widget-column">
<div class="omc-footer-widget">
<div class="omc-footer-widget">
<img src="https://www.cinezapping.com/wp-content/uploads/2014/10/logo-cinezapping-footer.png" alt="footer logo" class="footer-logo"><br><a class="omc-social-small facebook" href="http://facebook.com/cinezapping"></a> <a class="omc-social-small twitter" href="http://twitter.com/cinezapping"></a> <a class="omc-social-small youtube" href="https://www.youtube.com/user/cinezapping"></a> <a class="omc-social-small google" href="https://plus.google.com/+Cinezappingblog"></a>


<br class="clear"><p>CineZapping è il magazine che vi fornisce le ultime informazioni, novità, recensioni e trailer sul mondo del cinema. Tutto ciò che riguarda i film, i registi e gli attori</p>
</div>
</div>
</div>
<div class="omc-footer-widget-column">
<div id="tag_cloud-4" class="omc-footer-widget widget_tag_cloud"><h4>Tag Cloud</h4><div class="tagcloud"><a href="https://www.cinezapping.com/tag/3d/" class="tag-cloud-link tag-link-28747 tag-link-position-1" style="font-size: 0.9em;" aria-label="3D (780 elementi)">3D</a>
<a href="https://www.cinezapping.com/tag/2009/" class="tag-cloud-link tag-link-28688 tag-link-position-2" style="font-size: 0.9em;" aria-label="2009 (594 elementi)">2009</a>
<a href="https://www.cinezapping.com/tag/2010/" class="tag-cloud-link tag-link-28794 tag-link-position-3" style="font-size: 0.9em;" aria-label="2010 (1.537 elementi)">2010</a>
<a href="https://www.cinezapping.com/tag/2011/" class="tag-cloud-link tag-link-29173 tag-link-position-4" style="font-size: 0.9em;" aria-label="2011 (323 elementi)">2011</a>
<a href="https://www.cinezapping.com/tag/curiosita/" class="tag-cloud-link tag-link-28727 tag-link-position-5" style="font-size: 0.9em;" aria-label="Curiosità (946 elementi)">Curiosità</a>
<a href="https://www.cinezapping.com/tag/eventi/" class="tag-cloud-link tag-link-28898 tag-link-position-6" style="font-size: 0.9em;" aria-label="Eventi (459 elementi)">Eventi</a>
<a href="https://www.cinezapping.com/tag/foto/" class="tag-cloud-link tag-link-29841 tag-link-position-7" style="font-size: 0.9em;" aria-label="Foto (816 elementi)">Foto</a>
<a href="https://www.cinezapping.com/tag/gallery/" class="tag-cloud-link tag-link-29336 tag-link-position-8" style="font-size: 0.9em;" aria-label="Gallery (668 elementi)">Gallery</a>
<a href="https://www.cinezapping.com/tag/gossip/" class="tag-cloud-link tag-link-29062 tag-link-position-9" style="font-size: 0.9em;" aria-label="Gossip (469 elementi)">Gossip</a>
<a href="https://www.cinezapping.com/tag/immagini/" class="tag-cloud-link tag-link-30348 tag-link-position-10" style="font-size: 0.9em;" aria-label="Immagini (701 elementi)">Immagini</a>
<a href="https://www.cinezapping.com/tag/in-evidenza/" class="tag-cloud-link tag-link-22852 tag-link-position-11" style="font-size: 0.9em;" aria-label="In evidenza (949 elementi)">In evidenza</a>
<a href="https://www.cinezapping.com/tag/inglese/" class="tag-cloud-link tag-link-28694 tag-link-position-12" style="font-size: 0.9em;" aria-label="Inglese (1.191 elementi)">Inglese</a>
<a href="https://www.cinezapping.com/tag/in-primo-piano/" class="tag-cloud-link tag-link-22855 tag-link-position-13" style="font-size: 0.9em;" aria-label="In primo piano (994 elementi)">In primo piano</a>
<a href="https://www.cinezapping.com/tag/kristen-stewart/" class="tag-cloud-link tag-link-28681 tag-link-position-14" style="font-size: 0.9em;" aria-label="Kristen Stewart (523 elementi)">Kristen Stewart</a>
<a href="https://www.cinezapping.com/tag/locandina/" class="tag-cloud-link tag-link-29236 tag-link-position-15" style="font-size: 0.9em;" aria-label="locandina (427 elementi)">locandina</a>
<a href="https://www.cinezapping.com/tag/locandine/" class="tag-cloud-link tag-link-29235 tag-link-position-16" style="font-size: 0.9em;" aria-label="Locandine (396 elementi)">Locandine</a>
<a href="https://www.cinezapping.com/tag/news-3/" class="tag-cloud-link tag-link-13079 tag-link-position-17" style="font-size: 0.9em;" aria-label="News (481 elementi)">News</a>
<a href="https://www.cinezapping.com/tag/robert-pattinson/" class="tag-cloud-link tag-link-28678 tag-link-position-18" style="font-size: 0.9em;" aria-label="Robert Pattinson (577 elementi)">Robert Pattinson</a>
<a href="https://www.cinezapping.com/tag/taylor-lautner/" class="tag-cloud-link tag-link-28716 tag-link-position-19" style="font-size: 0.9em;" aria-label="Taylor Lautner (333 elementi)">Taylor Lautner</a>
<a href="https://www.cinezapping.com/tag/trailer/" class="tag-cloud-link tag-link-28737 tag-link-position-20" style="font-size: 0.9em;" aria-label="Trailer (997 elementi)">Trailer</a>
<a href="https://www.cinezapping.com/tag/twilight-saga/" class="tag-cloud-link tag-link-28672 tag-link-position-21" style="font-size: 0.9em;" aria-label="Twilight Saga (444 elementi)">Twilight Saga</a>
<a href="https://www.cinezapping.com/tag/usa/" class="tag-cloud-link tag-link-28692 tag-link-position-22" style="font-size: 0.9em;" aria-label="USA (1.584 elementi)">USA</a>
<a href="https://www.cinezapping.com/tag/video/" class="tag-cloud-link tag-link-29353 tag-link-position-23" style="font-size: 0.9em;" aria-label="Video (1.154 elementi)">Video</a></div>
</div>
</div>
<div class="omc-footer-widget-column">
</div>
<div class="omc-footer-widget-column no-right">
<div id="text-8" class="omc-footer-widget widget_text"> <div class="textwidget">Contenuti rilasciati sotto Licenza Creative Commons.<br><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/">
<img alt="Creative Commons License" style="border-width:0" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/creative-commons-by-nc-sa-2-5-88x31.png?resize=88%2C31&amp;ssl=1" width="88" height="31" data-recalc-dims="1"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/www.cinezapping.com/wp-content/uploads/2014/10/creative-commons-by-nc-sa-2-5-88x31.png?resize=88%2C31&amp;ssl=1" width="88" height="31" data-recalc-dims="1"></noscript></a></div>
</div>
</div>
<br class="clear"></div>
</footer><div class="omc-copyright-area">
<div class="omc-copyright-left">
<p> 2013 PdB - Powered by <a href="http://www.ajepcom.it" title="AJepCom">AJepCom</a></p>
</div>
<div class="omc-copyright-right">
<div class="omc-copyright-menu"><ul id="menu-cinezapping" class="menu"><li id="menu-item-31761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31761"><a href="https://www.cinezapping.com/redazione">Redazione</a></li>
<li id="menu-item-31762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31762"><a href="https://www.cinezapping.com/contatti">Contatti</a></li>
<li id="menu-item-31763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31763"><a href="https://www.cinezapping.com/legalese">Legalese</a></li>
<li id="menu-item-91089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91089"><a href="https://www.cinezapping.com/informativa-sul-trattamento-dei-dati-personali-privacy-cookie-policy/">Privacy &amp; Cookie Policy</a></li>
</ul></div>
<br class="clear"></div>
<br class="clear"><a href="#top" class="omc-mobile-back-to-top omc-bottom-b-t-t">Back to Top ↑</a>
</div>
<p id="back-top"><a href="#top"><span></span></a></p>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}<# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}<# } #>
	</script></div>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}
				<# } #>
			<# } #>
		
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}
		<# } #>
	
</script><div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>
<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-includes/js/comment-reply.min.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js"></script><script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js"></script><script type="text/javascript">
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-includes/js/mediaelement/wp-mediaelement.min.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js"></script><script type="text/javascript">
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-includes/js/wp-util.min.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-includes/js/backbone.min-1.2.3.js"></script><script type="text/javascript" src="https://www.cinezapping.com/wp-includes/js/mediaelement/wp-playlist.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.cinezapping.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.cinezapping.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.cinezapping.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded-2.6.3.js"></script><script async="async" type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.0.8.js"></script><script type="text/javascript">
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.cinezapping.com\/wp-admin\/admin-ajax.php";
var wpvq_imgdir = "https:\/\/www.cinezapping.com\/wp-content\/plugins\/wp-viral-quiz\/views\/img\/";
var wpvq_i18n_loading_label = "Loading";
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/wp-viral-quiz/js/wpvq-front-1.0.js"></script><script type="text/javascript">
/* <![CDATA[ */
var wpvq_dont_use_FBAPI = "false";
var wpvq_API_already_loaded = "false";
var wpvq_facebookAppID = "119999931360893";
var wpvq_forceFacebookShare = "false";
/* ]]> */
</script><script type="text/javascript" src="https://www.cinezapping.com/wp-content/cache/busting/1/wp-content/plugins/wp-viral-quiz/js/wpvq-facebook-api-1.0.js"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: Verdana, Geneva, sans-serif; font-size: 17px;\">Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su \"Accetta\" permetti il loro utilizzo. Per maggiori informazioni leggi:&nbsp;<\/span><span style=\"color: #000000; font-family: Verdana, Geneva, sans-serif;\"><span style=\"font-size: 17px;\"> <a href="https://www.cinezapping.com/informativa-sul-trattamento-dei-dati-personali-privacy-cookie-policy/">Informativa sul Trattamento dei Dati Personali, Privacy & Cookie Policy<\/a>.<\/span><\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta'
                    + '<\/p>'
        });
    </script><!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]--><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9598234&postid=91496&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta+il+post&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=1144db2e36aec9089521cabe7b77582c30216cb4#parent=https%3A%2F%2Fwww.cinezapping.com%2Fcinequiz-riusciresti-sopravvivere-apocalisse-zombie%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9598234&postid=91496&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Commenta+il+post&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.3&show_cookie_consent=10&has_cookie_consent=0&sig=1144db2e36aec9089521cabe7b77582c30216cb4#parent=https%3A%2F%2Fwww.cinezapping.com%2Fcinequiz-riusciresti-sopravvivere-apocalisse-zombie%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://www.cinezapping.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script><!--[if lt IE 7 ]>
		<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.2/CFInstall.min.js"></script>
		<script>window.attachEvent("onload",function(){CFInstall.check({mode:"overlay"})})</script>
	<![endif]--><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4602354303508799",
          enable_page_level_ads: true
     });
</script></body></html>
